faltan

Ver el tema anterior Ver el tema siguiente Ir abajo

faltan

Mensaje por maloqtu el Vie 17 Jul 2009, 14:25

pos eso q windows xp si esta instalado
pero m faltna cosas q no se an instalado

controladora de video (compatible vga)
memoria flash pci
pci device
rtl8187b_wlan_adapter

agradeceria si alguien m dice como instalarlos o de donde sacarlos gracias

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Vie 17 Jul 2009, 14:55

[url=http://www.airissupport.com/descargas/Descargas/Forms/AllItems.aspx?RootFolder=/descargas/Descargas/KIRA Series/DRIVER/Binary-Driver&FolderCTID=&View={5CEDBC04-F549-4E94-AFC3-B72114D7599E}]Oficial de Airis[/url]

Luego, de algunos puedes actualizar a las últimas versiones a través de las Webs de sus fabricantes.

Una entrada que tengo en mi blog sobre algunas actualizaciones

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Vie 17 Jul 2009, 14:56

ein... qué ha pasado con el primer vínculo? grrrrrrrrrrr

va otra vez :-)

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Vie 17 Jul 2009, 15:01

gracias lo copie sin los simbolos y tb iva pero gracias ya estoy mirando las cosas aver q es loq necesito y puedo instalar

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Vie 17 Jul 2009, 16:41

bueno la verdad esq ya descargue de la pagina esa donde ponia drivers
hasta ahy todo bien pero no consigo instalarlos o q el ordenador los coja por raid
entonces nose si estoy haciendo algo mal o no tengo lo necesito
una ayudita por dios jeje gracias

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Vie 17 Jul 2009, 19:47

video
y
wify
echo solo me kedan sonido y la otra
si alguien necesita esas las paso
darme ideas grax

http://www.viaarena.com/Drivers.aspx?PageID=&OSID=1
de aki m baje algo pero no doy con el sonido

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Vie 17 Jul 2009, 19:52

la del sonido la tienes en el artículo (entrada) que te comentaba...
Realtek HIGH Definition AUDIO

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Sáb 18 Jul 2009, 03:37

gracias ni lo vi estaba tan liado con esto qno lo vi sorry
tb digo q si no tienes el cielo ganado t cedo mi sitio Smile

terminado y funcionando aunke llegue a pensar q parecia imposible

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Sáb 18 Jul 2009, 12:31

:-) eso está bien.
Buen fin de semana

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Sáb 18 Jul 2009, 12:35

y, por cierto, veo que hemos pasado a la R2.28
La última que tengo instalada es la R2.21... no sé si merecerá la pena actualizar ¿?
Generalmente suelo aplicar la máxima: si funciona no lo toques Very Happy

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Sáb 18 Jul 2009, 15:55

bueno en eso no m fije la verdad q bastante es q m funcione
ahora estab intentando instalar un moden d esos de pendrive
para conectarme a internet desde cualkier lado y na tampoko
osea q toke otra vez bucear por la red aver si lo consigo
(si teneis alguna idea pos eso Smile

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Lun 20 Jul 2009, 10:58

esos módem... generalmente...
se conectan, esperas hasta que lo reconozca y él solito se instala.
He tenido dos, uno de Vodafone y ahora uno de Movistar, y no he hecho nada especial.
Algunas veces les cuesta un poco reconocerlos pero, al final, lo hacen.

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Lun 20 Jul 2009, 12:15

no se a mi m lo reconoce como un pen drive
y yasta hay se keda por eso estaba mirando aver si habia
algun driver nose

de todas formas estos 2 tampoko se instalaron y nose si kizas tengan algo q ver

memoria flash pci
pci device

(APARTE TU PAGINA M TIRA ERROR NO SE EL POR Q)

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Lun 20 Jul 2009, 15:12

bueno resulta qera tan sencillo como darle dos veces en la parte onde t salen los discos duros
tb sale uno q es el conector ese usb
le das dos veces y se auto instala loq pasa q por defecto no arrancaba
kualkier tonteria acaba siendo un mundo
pos na por si le sirve alguien grax

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Jue 23 Jul 2009, 18:08

(no sé por qué algunas veces las RSS no avisan de nuevos mensajes... en este caso por ejemplo... he entrado por curiosidad no porque me haya avisado)

Mi página de Blogger da error (ayer y hoy ya no pero...) por algo que le ocurre a Blogger y están tratando de resolver...
Cuando te da error al entrar y sale página blanco, basta con dar a la flecha ATRÁS y entonces aparece la página sin problemas. Gracias por visitarme :-)

Otra cosa más... ya instalé la actualización del sonido... no noto nada, ni para bien ni para mal :-)

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Jue 23 Jul 2009, 19:53

no no lo q pasa con tu pagina es q al entra la carga pero sale un error le das y se cierra o eso es ami claro

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Jue 23 Jul 2009, 19:59

¿te refieres al blog o a luzylar.com?

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por maloqtu el Vie 24 Jul 2009, 02:14

http://cosasdepalel.blogspot.com/2008/08/instalacionesactualizaciones-en-el-kira.html

era en esta pero ya va bien

maloqtu

Cantidad de envios : 11
Fecha de inscripcion : 17/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Vie 24 Jul 2009, 12:30

:-) gracias por confirmarlo.
Cosas de Blogger...

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por paquillo el Vie 31 Jul 2009, 12:50

Bueno,decir que quería bajarme los nuevos drivers del audio y usando nuevamente el blog de palel me mareaba la perdiz,porque entraba en un bucle en la web de realtek.

Sin usar el enlace,he visto que han sacado uno nuevo,la R2.29 , así que instalaré esta diréctamente a ver qué tal. Yo de momento estoy siempre actualizando todo a lo último,pues sobretodo al actualizar la bios y la gráfica noté un gran cambio y gracias a eso conseguí hacer funcionar la webcam.

Yo sigo muy contento con este pequeñín, he aprendido que si lo optimizas bien y aprendes a tener paciencia y no exigirle barbaridades cumple estupéndamente!! Para el resto de funcionas ya tengo otros ordenadores por casa.

paquillo

Cantidad de envios : 12
Fecha de inscripcion : 19/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Vie 31 Jul 2009, 15:38

:-) ¿bucle?
la primera ventana, aceptas y ella sola se actualiza para activar el botón Next... siguiente ventana, se pulsa High Definition Audio Codecs... listo (al menos ahora mismo me ha vuelto a entrar así)
... y gracias, efectivamente está la R2.29
¡¡actualizan día sí, día no!! ¿¿¿???

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Vie 31 Jul 2009, 15:42

por cierto... ¿puedes decirme las versiones de BIOS y gráfica que tienes? es que no he conseguido que funcione la webcam con el Messenger que, aunque no lo utilizo, sí que lo hice para verificar si funcionaba.

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por paquillo el Sáb 01 Ago 2009, 06:20

Pues a mí me salía la ventana que mencionas.Le daba a aceptar, le daba a next, y volvía a cargarse la primera ventana,le daba a aceptar... así hasta que quieras! xDDD

La BIOS y gráfica son las últimas que se pusieron aquí, de hecho casi siempre que actualizo es porque "me avisas" tú!! :-)

Yo tuve muchos problemas con la webcam, no uso messenger,pues con el gtalk me sobra,pero para el skype sí que me era necesario. Al principio, cuando hacía una video conferencia se quedaba colgado el ordenador,no podía hacer nada,y en cuanto colgaba la otra persona,volvía el ordenador en sí. Con esas acualizaciones conseguí que fuera. Tienes que esperar unos minutillos hasta que pilla bien audio y video,y por supuesto ser el único programa que estés usando,pero bueno, como dije antes,si no le exiges mucho a este pequeñín, es muy agradecido!

Lo saqué tirado de precio gracias a TPH y no me arrepiento,tienes que optimizarlo mucho,pero gracias a este foro he conseguido que funcione muy bien y cuando viajo o tengo turnos de noche es perfecto!

paquillo

Cantidad de envios : 12
Fecha de inscripcion : 19/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: faltan

Mensaje por Palel el Lun 03 Ago 2009, 09:02

con el Messenger es el mismo efecto: se queda colgado (no puedes ni apagar, ni cerrar...) cuelga la otra persona y vuelve a la vida :-)
La WebCam por sí sola funciona perfectamente.
En fin, hoy voy a ponerle la última gráfica, 20.10.01h, pues estoy con la 20.09.01w y volveré a probar.

Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

Re: faltan

Mensaje por Contenido patrocinado Hoy a las 04:07


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.