Por fin puedo conectarme a internet ... así que me presento

Ver el tema anterior Ver el tema siguiente Ir abajo

Por fin puedo conectarme a internet ... así que me presento

Mensaje por mochuelo el Miér 07 Ene 2009, 02:07

Hola a todos
Hace un par de semanas compré un Airis Kira 250 con Windows XP
El tema es que si bien me entregaron un disco de Windows me venía preinstalado Limpus.
mis conocimientos de informática son bastante limitados, pero se me apetecía "flirtear" con Linux.
El ordenador arranca en apenas 40 segundos, con mi otro portátil, me daba literalmente tiempo de ir a la cocina, preparar un café y si me apuran algo más.
En fin, para no aburrirlos, descubrí este foro intentando resolver un problema que veo se ha repetido en otros hilos, no sé si no que me sirvió a mi le servirá a alguien más, pero ahí va.
Tras mucho garrapatear conseguí conectar el ordenador a la red wifi y a la fija, pero el firefox no resolvía la dirrección, probé todas las combinaciones que se me ocurrían, pero todo seguía igual, de hecho ya estaba mirando hilos sobre cómo migrar a Windows, así que el último intento fue el siguiente y me ha funcionado, simple, tonto, cuando está cargando el limpus pulsar F8 para devolver todo al status de fábrica, meto la clave WEP ssci y "yastá". No sé lo que pasó pero funcionó y ahí queda, si a alguien le vale ... genial.
Ahora seguiré investigando y metiéndome ne los foros a ver si averiguo cómo ver películas on-line sin saltos.
slds
Daniel

mochuelo

Cantidad de envios : 5
Fecha de inscripcion : 05/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Por fin puedo conectarme a internet ... así que me presento

Mensaje por Palel el Miér 07 Ene 2009, 15:23

mochuelo escribió:Ahora seguiré investigando y metiéndome ne los foros a ver si averiguo cómo ver películas on-line sin saltos.
slds
Daniel
Si las películas a las que te refieres son de Flash Player... botón derecho sobre la película, Configuración y desactivar la aceleración por hardware.
Bienhallado.
avatar
Palel

Cantidad de envios : 259
Edad : 58
Localizacion : Estepona
Fecha de inscripcion : 20/08/2008

Ver perfil de usuario http://www.luzylar.com

Volver arriba Ir abajo

En cuanto a lo de las pelis Flash

Mensaje por selah el Miér 07 Ene 2009, 18:59

En cuanto a lo de las Pelis Flash, a mi no me funciona lo de desactivar la desaceleracion Hardware, se siguen viendo a saltos, instale el Flash v10, pero sigue igual, asi que ya me he dado por vencido...

selah

Cantidad de envios : 42
Fecha de inscripcion : 11/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Videos en Flash

Mensaje por danielpineiro el Jue 08 Ene 2009, 01:29

Buenas!
A mi lo de desactivar la aceleración por hardware en el player tampoco me funciona (aunque si es cierto que las películas se ven un poquito mas fluidas, pero nada mas).
Mi pregunta es si esto sucede solo con Linpus o con XP también

Saludos

danielpineiro

Cantidad de envios : 7
Fecha de inscripcion : 22/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

YA PUEDO CONECTARME.MUCHAS GRACIAS

Mensaje por ZABI el Jue 08 Ene 2009, 20:44

mochuelo escribió:Hola a todos
Hace un par de semanas compré un Airis Kira 250 con Windows XP
El tema es que si bien me entregaron un disco de Windows me venía preinstalado Limpus.
mis conocimientos de informática son bastante limitados, pero se me apetecía "flirtear" con Linux.
El ordenador arranca en apenas 40 segundos, con mi otro portátil, me daba literalmente tiempo de ir a la cocina, preparar un café y si me apuran algo más.
En fin, para no aburrirlos, descubrí este foro intentando resolver un problema que veo se ha repetido en otros hilos, no sé si no que me sirvió a mi le servirá a alguien más, pero ahí va.
Tras mucho garrapatear conseguí conectar el ordenador a la red wifi y a la fija, pero el firefox no resolvía la dirrección, probé todas las combinaciones que se me ocurrían, pero todo seguía igual, de hecho ya estaba mirando hilos sobre cómo migrar a Windows, así que el último intento fue el siguiente y me ha funcionado, simple, tonto, cuando está cargando el limpus pulsar F8 para devolver todo al status de fábrica, meto la clave WEP ssci y "yastá". No sé lo que pasó pero funcionó y ahí queda, si a alguien le vale ... genial.
Ahora seguiré investigando y metiéndome ne los foros a ver si averiguo cómo ver películas on-line sin saltos.
slds
Daniel
Te agradezco enormemente tu recomendacion, hace 2 dias los Reyes Magos me trajeron un airis kira y llevaba desde entonces intentando conectarme a traves de mi wifi y sin encontrar el servidor, gracias a ti me he ahorrado unos cuantos sofocones. Soy bastante novata en informatica, aun asi, he optado por dejar el linpus de mi kira ,esperando no tener tantos errores de windows, pero, estoy viendo ke necesitare amenudo vuestra ayuda, porke el linux me sobrepasa. muchas gracias.

ZABI

Cantidad de envios : 2
Fecha de inscripcion : 08/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Por fin puedo conectarme a internet ... así que me presento

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.