Ayuda para conectarme a wifi!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda para conectarme a wifi!!

Mensaje por maria jesus el Miér 09 Jul 2008, 10:38

Hola a todos.
Necesito ayuda pues desde ayerque tengo mi airis kira 300 y no hay caso, no logro conectarme a red inalambrica que tengo casa, problema que otros dos portatiles que hay aquí no tienen en absoluto.
Mi kira detecta las redes, una vez que selecciono la de mi casa me pide que escriba la contraseña. La escribo y no pasa nada. Hace como que la está buscando pero en realidad no pasa nada de nada. Me la vuelve a preguntar una y otra vez y ni caso. Hasta escribo una contraseña falsa paa ver si al menos me dice que está equivocada y ni eso.
Por favor, necesito ayuda, no sé si serà un problema general o es solo mi equipo y tendré que cambiarlo.
Gracias y saludos,
Maria Jesus

maria jesus

Cantidad de envios: 6
Fecha de inscripcion: 09/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda para conectarme a wifi!!

Mensaje por maria jesus el Miér 09 Jul 2008, 12:16

Fui a cambiar mi portatil por otro igual. Ahora si puedo conectarme a la red de mi casa facilmente, no obstante, no puedo abrirninguna página. Me sale error en todas.
Que puedo hacer?

maria jesus

Cantidad de envios: 6
Fecha de inscripcion: 09/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda para conectarme a wifi!!

Mensaje por indiocabreao el Miér 09 Jul 2008, 12:27

Parece un problema de DNS, si es ese el motivo se averigua facilmente....intenta usar por ejemplo el mensajero, si te conecta y puedes charlar normalmente, es que no tienes configuradas las DNS.

Saludos

indiocabreao

Cantidad de envios: 71
Fecha de inscripcion: 20/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

MISMO PROBLEMA, POSIBLE SOLUCION

Mensaje por krazyboy el Jue 10 Jul 2008, 14:01

Yo tengo el mismo problema...

cuando intento conectarme a una red cifrada tengo un problema y es que si esta encriptada con una frase wep, al poner esa frase wep en la configuracion del kira (selecciono la opcion 'frase wep' en el configurador) para conectar no puedo, yo lo solucione introduciendo esa misma frase wep pero en hexadecimal selecionando en el configurador la opcion 'hexadecimal 647128' y ahora sin problemas... la puedes conseguir desde la pagina de configuracion del router o con un conversor alfanumerico-hexadecimal para que te convierta los caracteres (puesto que la contraseña es la mima pero con unos 'codigos' u otros)

con respecto a la no apertura de paginas, seguramente seran las DNS como ya te han dicho, busca desde otro ordenador las DNS de tu conpañia en google, o llama al telefono de atencion tecnica puesto que esa informacion te la tienen que facilitar alli, una vez las tengas, entras en la opcion de 'red' en el configurador, pestaña DNS, y las modificas poniendo las correspondientes a tu conexion y, en principio, deberias navegar sin problemas.


espero haberte servido de ayuda... un saludo

krazyboy

Cantidad de envios: 27
Edad: 32
Localizacion: Córdoba, cristiana blanca y reina mora
Fecha de inscripcion: 05/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda para conectarme a wifi!!

Mensaje por praseodimio el Jue 10 Jul 2008, 17:53

Hola, Maria Jesus... comprueba que cuando pones la clave wep tengas seleccionado "hexadecimal wep de 64/128 bit" con esto tienes que acceder a la red salvo que hayas configurado algún otro valor... Normalmente los sistemas linux le dan cien vueltas en conectividad a Findows por lo que es extraño lo que te pasa. Bueno espero que lo puedas resolver...

praseodimio

Cantidad de envios: 11
Fecha de inscripcion: 06/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.